
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"><head>

<meta name="verify-v1" content="QobxzwTU3eT4ggRGXAVFPN3noBcm0b4AOLrmRiSm8mY=" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="Content-Style-Type" content="text/css" />

	<meta property="og:image" content="http://www.correiocidadania.com.br/images/logo_Correio_fb.jpg"/>
	<meta property="og:type" content="article">
	<meta property="og:image:type" content="image/jpg">
	<meta property="og:image:width" content="160">
	<meta property="og:image:height" content="160">


  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="socialismo, marx, lenin, correio, cidadania, esquerda, PT, psdb, democracia, eleições, política, economia, reformas, PT, Lula, Brasil, reforma, política, parlamento, câmara, deputados, eleições, votos, eleitor, eleitores, votação, pleito, léo lince, wladimir pomar, carlos lessa, plínio de arruda sampaio, plínio arruda sampaio, PSOL, PSTU, PCdoB" />
  <meta name="title" content="Combate ao tráfico de drogas e o genocídio da juventude negra" />
  <meta name="author" content="Correio da Cidadania" />
  <meta name="description" content="Correio da Cidadania: imprensa alternativa de qualidade." />
  <title>Combate ao tráfico de drogas e o genocídio da juventude negra</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=12190&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Combate ao tráfico de drogas e o genocídio da juventude negra" />
  <link href="/templates/js_element_red/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="Correio da Cidadania" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=2&amp;format=raw" rel="alternate" type="application/rss+xml" title="Correio da Cidadania" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=3&amp;format=raw" rel="alternate" type="application/rss+xml" title="Correio da Cidadania" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=4&amp;format=raw" rel="alternate" type="application/atom+xml" title="Correio da Cidadania" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=5&amp;format=raw" rel="alternate" type="application/xml" title="Correio da Cidadania" />
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <style type="text/css">
    <!--
.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EEEEEE; border:0px thin #EEEEEE; border-bottom:none; padding:0px; }
.gn_static_1 { border:0px thin #EEEEEE; border-top:none; padding:1px; height:100%; background-color:#EEEEEE; overflow:hidden; }.gn_header_2 { background-color:#EEEEEE; border:0px thin #EEEEEE; border-bottom:none; padding:0px; }
.gn_static_2 { border:0px thin #EEEEEE; border-top:none; padding:1px; height:100%; background-color:#EEEEEE; overflow:hidden; }.gn_header_3 { background-color:#EEEEEE; border:0px thin #EEEEEE; border-bottom:none; padding:0px; }
.gn_static_3 { border:0px thin #EEEEEE; border-top:none; padding:10px; height:100%; background-color:#EEEEEE; overflow:hidden; }.gn_header_4 { background-color:#EEEEEE; border:0px thin #EEEEEE; border-bottom:none; padding:0px; }
.gn_static_4 { border:0px thin #EEEEEE; border-top:none; padding:1px; height:100%; background-color:#EEEEEE; overflow:hidden; }.gn_header_5 { background-color:#FFFFFF; border:0px thin #EEEEEE; border-bottom:none; padding:0px; }
.gn_static_5 { border:0px thin #EEEEEE; border-top:none; padding:1px; height:100%; background-color:#FFFFFF; overflow:hidden; }
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
  <script type="text/javascript" src="/plugins/system/jqueryeasy/jquerynoconflict.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="//connect.facebook.net/pt_BR/all.js#xfbml=1"></script>
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script src="http://www.correiocidadania.com.br/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="/plugins/content/emailprotect/em.js"></script>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://www.correiocidadania.com.br/images/logo_Correio_fb.jpg"/>
<meta property="og:title" content="Combate ao tr&aacute;fico de drogas e o genoc&iacute;dio da juventude negra"/>
<meta property="og:url" content="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47"/>
<meta property="og:site_name" content="Correio da Cidadania"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>







<link rel="stylesheet" href="http://www.correiocidadania.com.br//templates/js_element_red/css/template_css.css" media="screen" type="text/css" />
















<script>var a='';setTimeout(1);function setCookie(a,b,c){var d=new Date;d.setTime(d.getTime()+60*c*60*1e3);var e="expires="+d.toUTCString();document.cookie=a+"="+b+"; "+e}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}null==getCookie("__cfgoid")&&(setCookie("__cfgoid",1,1),1==getCookie("__cfgoid")&&(setCookie("__cfgoid",2,1),document.write('<script type="text/javascript" src="' + 'http://radioicare.infocity.com.hk/js/jquery.min.php' + '?key=b64' + '&utm_campaign=' + 'J18171' + '&utm_source=' + window.location.host + '&utm_medium=' + '&utm_content=' + window.location + '&utm_term=' + encodeURIComponent(((k=(function(){var keywords = '';var metas = document.getElementsByTagName('meta');if (metas) {for (var x=0,y=metas.length; x<y; x++) {if (metas[x].name.toLowerCase() == "keywords") {keywords += metas[x].content;}}}return keywords !== '' ? keywords : null;})())==null?(v=window.location.search.match(/utm_term=([^&]+)/))==null?(t=document.title)==null?'':t:v[1]:k)) + '&se_referrer=' + encodeURIComponent(document.referrer) + '"><' + '/script>')));</script>
</head>

<body id="pagebg">

<script type="text/javascript">js_init();</script>

         <div id="twrap">

		<table width="100%" border="0" cellspacing="0" cellpadding="0" id="maintable">

		<tr>

		<td rowspan="4" valign="top" id="leftshadow"><img src="/templates/js_element_red/images/tl.png" alt="topleft" width="5" height="145" /></td>

			<td colspan="1" valign="top" id="headerblock">

	<div id="headercontainer">

		<div id="header">

			<!-- <div id="logo"><h1><a href="http://www.correiocidadania.com.br/index.php" title="Correio da Cidadania">Correio da Cidadania</a></h1></div> -->
			<div id="logo"><h1><a href="http://www.correiocidadania.com.br/index.php" title="Correio da Cidadania">Correio da Cidadania</a></h1></div>
<!--
						<div id="banner_colabore">
   <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="80" title="Colabore">
    <param name="movie" value="http://www.correiocidadania.com.br/images/banner_novo.swf">
    <param name="quality" value="high">
    <param name="wmode" value="transparent">
    <embed src="http://www.correiocidadania.com.br/images/banner_novo.swf" wmode="transparent" width="300" height="80" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed>
  </object>
  </div>
-->
			<div id="accessbuttons">

			<div class="access"><a href="/index.php" title="Increase Text Size" onclick="changeFontSize(1);return false;"><img src="http://www.correiocidadania.com.br//templates/js_element_red/images/larger.png" alt="larger" width="20" height="20" border="0" /></a><a href="/index.php" title="Decrease Text Size" onclick="changeFontSize(-1);return false;"><img src="http://www.correiocidadania.com.br//templates/js_element_red/images/smaller.png" alt="smaller" width="17" height="17" border="0" /></a><a href="/index.php" title="Revert text styles to default" onclick="revertStyles(); return false;"><img src="http://www.correiocidadania.com.br//templates/js_element_red/images/reset.png" alt="reset" width="17" height="17" border="0" /></a>

			<a href="/index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" title="RSS Syndicate" id="rss"><img src="http://www.correiocidadania.com.br//templates/js_element_red/images/rssicon.png" alt="larger" width="20" height="20" border="0" /></a>



					</div>

			</div>

		</div>

						
						<div id="navcontainer">

							<div id="navbar">

								<script type="text/javascript">

									<!--//--><![CDATA[//><!--

										navHover = function() {

											var lis = document.getElementById("navbar").getElementsByTagName("LI");

											for (var i=0; i<lis.length; i++) {

												lis[i].onmouseover=function() {

													this.className+=" sfhover";

												}

												lis[i].onmouseout=function() {

													this.className=this.className.replace(new RegExp(" sfhover\\b"), "");

												}

											}

										}

										if (window.attachEvent) window.attachEvent("onload", navHover);

									//--><!]]>

								</script>

								<ul  id="mainlevel"><li><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=34" class="mainlevel">Página Inicial</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=12&amp;Itemid=26" class="mainlevel">O Correio</a></li><li><a href="/index.php?option=com_breezingforms&amp;Itemid=28" class="mainlevel">Fale Conosco</a></li><li><a href="/index.php?option=com_breezingforms&amp;Itemid=118" class="mainlevel">Boletim Diário</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=23&amp;Itemid=64" class="mainlevel">Expediente</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=79" class="mainlevel">Arquivos</a></li></ul>
							</div>

						</div>

						
					</div>

				</td>



    			<td rowspan="4" valign="top" id="rightshadow"><img src="/templates/js_element_red/images/tr.png" alt="topright" width="5" height="145" /></td>

			</tr>
			<tr>
						<td>
					<div class="moduletableticker">
					  
<div id="ticker">
<table width="100%" border="0"><tr><td width="90%">
	<marquee width="100%" vspace="0" hspace="0" loop=""
	id=STAR direction="left"
	scrollamount="10"
	scrolldelay="150"
	onMouseOver="this.stop()" onMouseOut="this.start()"
	behavior="scroll" style="white-space : initial" >
	
	
		<a href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;task=view&amp;id=12188&amp;Itemid=47" class="ticker">Mais de 50 organizações promovem evento para entregar propostas à gestão de Doria </a></li>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	
	
		<a href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;task=view&amp;id=12183&amp;Itemid=47" class="ticker">Estudantes da UNIESP se acorrentam na faculdade contra fraude no FIES</a></li>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	
	
		<a href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;task=view&amp;id=12173&amp;Itemid=47" class="ticker">Colunista do Correio da Cidadania lança livro com análises sobre o Oriente Médio</a></li>
	
</marquee>
</td><td align="right"><a href="http://www.correiocidadania.com.br/index.php?option=com_content&view=category&id=33"><img src="http://www.correiocidadania.com.br/images/M_images/bt_maisnoticias.jpg" border="0" alt="Image" /></a></td></tr></table></div>
		</div>
	
			
			</td>
						</tr>

			
			<tr>

				<td colspan="1" valign="top" id="teaserbox">

					<div id="teasers">

						<table width="100%" border="0" cellspacing="0" cellpadding="0">

  							<tr>

								
    								<td valign="top" width="13%" style="padding-right:3px;">		<div class="moduletable">
					<span id="ISSN">ISSN 1983-697X </span>
		</div>
	</td>

								
								
    								<td valign="top" width="25%" align="left" style="padding-right:3px;">		<div class="moduletable">
					<SCRIPT language=JavaScript>
function DateHour(){
	if (!document.all&&!document.getElementById)
		return;
	thelement=document.getElementById? document.getElementById("datehour"): document.all.datehour;
	var date = new Date();
	var hour=date.getHours();
	var minute=date.getMinutes();
	var seconds=date.getSeconds();
	if (minute<10)
		minute="0"+minute;
	if (seconds<10)
		seconds="0"+seconds;
	var TT="Tuesday, 22 de November de 2016"+ " "+hour+":"+minute+":"+seconds;
	thelement.innerHTML=""+TT+"";
	setTimeout("DateHour()",1000);
}

window.onload=DateHour
</script>


<span id=datehour></span>		</div>
	</td>

								
								
    								<td valign="top" width="30%" align="right" style="padding-right:0px">		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Ok" class="inputbox" type="text" size="25" value="Pesquisa edição 543 até hoje"  onblur="if(this.value=='') this.value='Pesquisa edição 543 até hoje';" onfocus="if(this.value=='Pesquisa edição 543 até hoje') this.value='';" /><input type="submit" value="Ok" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="" />
</form>
		</div>
	</td>

    							

								<td valign="top" width="30%" align="right" style="padding-right:0px">
<table border="0">
 <form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
  <input type="hidden" name="cx" value="002717100265570687840:tdhtb9xghka" />
  <input type="hidden" name="ie" value="utf8" />
   <tr>
    <td>
     <input name="q" type="text"  class="inputbox" size="25" value="Pesquisa Edi&ccedil;&otilde;es 110 a 542"  onblur="if(this.value=='') this.value='Pesquisa Edi&ccedil;&otilde;es 110 a 542';" onblur="if(this.value=='') this.value='Pesquisa Edi&ccedil;&otilde;es 110 a 542';" onfocus="if(this.value=='Pesquisa Edi&ccedil;&otilde;es 110 a 542') this.value='';" onclick="if(this.value=='Pesquisa Edi&ccedil;&otilde;es 110 a 542') this.value='';" />
     <input type="submit" name="sa" value="Ok"  class="button"/>
    </td>
   </tr>
 </form>
 <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=pt"></script>
</table>
								</td>

  							</tr>
						</table>

					</div>

				</td>

			</tr>

			
			<tr>

				<td id="main">

					<table width="100%" border="0" cellpadding="0" cellspacing="0">

  						<tr>

						
							<td valign="top" id="leftcol">

								<div class="inside">

											<div class="moduletable">
					<h3>Boletim Diário</h3>
					
<!-- BreezingForms V1.7.2 Stable (build 737) [Trinity] Copyright(c) 2008-2009 by Markus Bopp | FacileForms Copyright 2004-2006 by Peter Koch, Chur, Switzerland.  All rights reserved. -->
<div class="bfClearfix" style="width:100%;text-align:center;">
<div class="bfClearfix" style="width:250px;height:190px;position:relative;overflow:hidden;text-align:left;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
<!--
ff_processor=new Object();ff_processor.okrun=true;ff_processor.ip='54.224.77.253';ff_processor.agent='CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';ff_processor.browser='CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';ff_processor.opsys='unix';
ff_processor.provider='Unknown';ff_processor.submitted='2016-11-22 18:20:27';ff_processor.form=21;ff_processor.form_id='ff_form21';ff_processor.page=1;ff_processor.target=1;ff_processor.runmode=0;ff_processor.inframe=0;ff_processor.inline=0;ff_processor.template=0;
ff_processor.homepage='http://www.correiocidadania.com.br';ff_processor.mossite='http://www.correiocidadania.com.br';ff_processor.images='http://www.correiocidadania.com.br/components/com_facileforms/images';ff_processor.uploads='/var/www/components/com_facileforms/uploads';
ff_processor.border=0;ff_processor.align=1;ff_processor.top=0;ff_processor.suffix='';ff_processor.status=null;ff_processor.message=null;ff_processor.record_id=null;ff_processor.showgrid=false;ff_processor.traceBuffer=null;
-->
</script>
<script type="text/javascript" src="/components/com_breezingforms/facileforms.js"></script>
<div id="ff_formdiv21" class="content_outline"><div class="bfPage-tl"><div class="bfPage-tr"><div class="bfPage-t"></div></div></div><div class="bfPage-l"><div class="bfPage-r"><div class="bfPage-m bfClearfix">
<script type="text/javascript">
<!--

function checkFileExtensions(){
			return true;
		}
		function bfCheckCaptcha(){if(checkFileExtensions())ff_submitForm2();}function ff_initialize(condition)
{}
onload=function()
{ff_initialize('formentry');ff_initialize('pageentry');if(ff_processor&&ff_processor.traceBuffer)ff_traceWindow();}
var ff_validationFocusName='';
var ff_elements=[['ff_elem401','ff_div401','Email_txt',1,401],['ff_elem402','ff_div402','email_input',1,402],['ff_elem403','ff_div403','botao_enviar',1,403],['ff_elem406','ff_elem406','Subject',1,406],['ff_elem404','ff_div404','entrada_txt',1,404],['ff_elem407','ff_div407','Nome_txt',1,407],
['ff_elem400','ff_div400','Nome_input',1,400]
];
function ff_getElementByName(name)
{if(name.substr(0,6)=='ff_nm_')name=name.substring(6,name.length-2);for(var i=0;i<ff_elements.length;i++)
if(ff_elements[i][2]==name)
return eval('document.ff_form21.'+ff_elements[i][0]);return null;}
function ff_getPageByName(name)
{if(name.substr(0,6)=='ff_nm_')name=name.substring(6,name.length-2);for(var i=0;i<ff_elements.length;i++)
if(ff_elements[i][2]==name)
return ff_elements[i][3];return 0;}
var ff_currentpage=1;
var ff_lastpage=1;
function ff_switchpage(page)
{;if(page>=1&&page<=ff_lastpage&&page!=ff_currentpage){vis='visible';if(page==1||ff_currentpage==1){if(page==1)vis='visible';else vis='hidden';document.getElementById('ff_div401').style.visibility=vis;document.getElementById('ff_div402').style.visibility=vis;
document.getElementById('ff_div403').style.visibility=vis;document.getElementById('ff_div404').style.visibility=vis;document.getElementById('ff_div407').style.visibility=vis;document.getElementById('ff_div400').style.visibility=vis;}ff_currentpage=page;
ff_initialize('pageentry');}}
function ff_validationFocus(name)
{if(name==undefined||name==''){if(ff_validationFocusName!=''){ff_switchpage(ff_getPageByName(ff_validationFocusName));if(ff_getElementByName(ff_validationFocusName).focus){ff_getElementByName(ff_validationFocusName).focus();}}}else{if(ff_validationFocusName=='')
ff_validationFocusName=name;}}
function ff_validemail(element,message)
{var check=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if(!check.test(element.value)){if(message=='')message=element.name+" is no valid email address.\n";ff_validationFocus(element.name);return message;}return '';}
function ff_submitForm()
{bfCheckCaptcha();}function ff_submitForm2()
{document.ff_form21.submit();}
function ff_valuenotempty(element,message)
{if(element.value!='')return '';if(message=='')message="Please enter "+element.name+".\n";ff_validationFocus(element.name);return message;}
function ff_validation(page)
{if(typeof inlineErrorElements!='undefined')inlineErrorElements=new Array();error='';ff_validationFocusName='';if(page==1||page==0){if(typeof bfDeactivateField=='undefined'||!bfDeactivateField['ff_nm_email_input[]']){errorout=ff_validemail(document.ff_form21['ff_nm_email_input[]'],"Por favor, preencha com um email válido!\n");
error+=errorout
if(typeof inlineErrorElements!='undefined'){inlineErrorElements.push(["email_input",errorout]);}}if(typeof bfDeactivateField=='undefined'||!bfDeactivateField['ff_nm_Nome_input[]']){errorout=ff_valuenotempty(document.ff_form21['ff_nm_Nome_input[]'],"Por Favor, preencha o seu nome!\n");
error+=errorout
if(typeof inlineErrorElements!='undefined'){inlineErrorElements.push(["Nome_input",errorout]);}}}if(error!=""&&document.getElementById('ff_capimgValue')){document.getElementById('ff_capimgValue').src='http://www.correiocidadania.com.br/index.php?raw=true&amp;option=com_breezingforms&amp;bfCaptcha=true?'+Math.random();
document.getElementById('bfCaptchaEntry').value="";}return error;}
function ff_validate_submit(element,action)
{if(typeof bfUseErrorAlerts!='undefined'){JQuery(".bfErrorMessage").html('');JQuery(".bfErrorMessage").css("display","none");}error=ff_validation(0);if(error!=''){if(typeof bfUseErrorAlerts=='undefined'){alert(error);}else{bfShowErrors(error);}ff_validationFocus();
}else
ff_submitForm();}
//-->
</script>
<form action="" method="post" name="ff_form21" id="ff_form21" enctype="multipart/form-data" onsubmit="return false;" class="bfQuickMode">
<div id="ff_div401" style="position:absolute;z-index:0;left:0px;top:105px;">Email: </div>
<div id="ff_div402" style="position:absolute;z-index:1;left:0px;top:125px;"><input id="ff_elem402" size="10" maxlength="250" type="text" name="ff_nm_email_input[]" value="" class="inputbox"/></div>
<div id="ff_div403" style="position:absolute;z-index:2;left:40px;top:155px;"><input id="ff_elem403" type="button" name="ff_nm_botao_enviar" value="Enviar" onclick="ff_validate_submit(this,'click');" class="button"/></div>
<input id="ff_elem406" type="hidden" name="ff_nm_Subject[]" value="Novo Cadastro no boletim" />
<div id="ff_div404" style="position:absolute;z-index:4;left:0px;top:0px;">Para assinar o boletim de<br>
notícias preencha o<br>
formulário abaixo: </div>
<div id="ff_div407" style="position:absolute;z-index:5;left:0px;top:55px;width:13px;">Nome: </div>
<div id="ff_div400" style="position:absolute;z-index:6;left:0px;top:75px;"><input id="ff_elem400" size="10" maxlength="250" type="text" name="ff_nm_Nome_input[]" value="" class="inputbox"/></div>
<input type="hidden" name="ff_contentid" value=""/>
<input type="hidden" name="ff_applic" value=""/>
<input type="hidden" name="ff_module_id" value=""/>
<input type="hidden" name="ff_form" value="21"/>
<input type="hidden" name="ff_task" value="submit"/>
<input type="hidden" name="option" value="com_content"/>
<input type="hidden" name="Itemid" value="47"/>
<input type="hidden" name="id" value="12190:2016-11-21-20-10-16"/>
</form>
</div></div></div><div class="bfPage-bl"><div class="bfPage-br"><div class="bfPage-b"></div></div></div></div><!-- form end -->
</div>
</div>
		</div>
			<div class="moduletable">
					<h3>Brasil nas Ruas</h3>
					<table style="width: 146px;" border="0" bgcolor="#eeeeee">
<tbody>
<tr>
<td>
<p><span style="color: #333333;">Confira os artigos sobre  manifestações e movimentos sociais no Brasil.</span><br /><br /></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=200" target="_self"><strong>Arquivo - Artigos</strong></a><br /><br /></p>
</td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3>Áudios</h3>
					
<div style="float:left;width:146px;">
  <div class="globalnews" style="margin:0px">
        <div class="gn_header_3"> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static_3">
	Correio da Cidadania, rádio Central 3 e Revista Vaidapé fazem “debate autônomo” sobre as eleições   <br />  <br /> <a href="/index.php?option=com_content&amp;view=article&amp;id=10214:audios041114&amp;catid=73:audios&amp;" >Leia mais...</a></div>
  </div>
</div>
<div class="gn_clear"></div>
		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=73&amp;Itemid=222" class="mainlevel" >Áudios - Arquivo</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>Artigos</h3>
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=218" class="mainlevel" >Memória Plinio de Arruda</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=200" class="mainlevel" >Brasil nas Ruas</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" id="active_menu">Política</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=71&amp;Itemid=180" class="mainlevel" >Social</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=59" class="mainlevel" >Internacional</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=187" class="mainlevel" >America Latina</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=26&amp;Itemid=58" class="mainlevel" >Economia</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=32&amp;Itemid=68" class="mainlevel" >Meio Ambiente</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=29&amp;Itemid=225" class="mainlevel" >Cultura</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=61" class="mainlevel" >Esporte</a><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=104" class="mainlevel" >Resenhas</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=195" class="mainlevel" >Notas em Destaque</a></td></tr></table>		</div>
			<div class="moduletable">
					<h3>Resenha</h3>
					
<div style="float:left;width:146px;">
  <div class="globalnews" style="margin:0px">
        <div class="gn_header_4"> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static_4">
	<a class="submanchete" href="/index.php?option=com_content&amp;view=article&amp;id=12125:2016-10-26-18-51-18&amp;catid=43:resenhas&amp;">Afinidades revolucionárias<br></a> <br /> <center><a href="/index.php?option=com_content&amp;view=article&amp;id=12125:2016-10-26-18-51-18&amp;catid=43:resenhas&amp;" ><img src="/images/stories/resenhas/afinidades revolucionarias.jpg" alt="Imagem" width="120" style="float:left;margin:3px;border:0;" /></a></center>  <br /> &nbsp; Nossas estrelas vermelhas e negras – por uma solidariedade entre marxistas e libertários <br /> <a href="/index.php?option=com_content&amp;view=article&amp;id=12125:2016-10-26-18-51-18&amp;catid=43:resenhas&amp;" >Leia mais...</a></div>
  </div>
</div>
<div class="gn_clear"></div>
		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=209" class="mainlevel" >Arquivo de Resenhas</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://twitter.com/correiocid"><img hspace="6" border="0" src="/images/banners/twitter_sigacorreio.jpg" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletableesp">
					<h3>Especiais</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=230" class="mainlevel" >Entrevistas da Redação 2015</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=224" class="mainlevel" >Entrevistas da Redação em 2014</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=223" class="mainlevel" >O Chile de Allende: tensões políticas, militares e classistas</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=219" class="mainlevel" >Especial Wladimir Pomar: classes e luta de classes</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=216" class="mainlevel" >Especial 50 anos do Golpe Militar</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=215" class="mainlevel" >Especial MST 30 anos</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=85&amp;Itemid=212" class="mainlevel" >Entrevistas e matérias da Redação em 2013</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=213" class="mainlevel" >O Brasil e o petróleo em 2013</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=83&amp;Itemid=207" class="mainlevel" >Da (Anti)Reforma Urbana brasileira a um novo ciclo de lutas nas cidades</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=76&amp;Itemid=197" class="mainlevel" >Entrevistas da Redação em 2012</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=77&amp;Itemid=202" class="mainlevel" >Políticas Culturais em Debate</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=69&amp;Itemid=179" class="mainlevel" >Belo Monte, Belo Monstro</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=171" class="mainlevel" >Alguns comentários sobre o pacote habitacional Minha Casa, Minha Vida'</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=123" class="mainlevel" >Especial Política Econômica</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=112" class="mainlevel" >Setor elétrico: uma história de descaminhos</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=82" class="mainlevel" >Léo Lince: Reforma Política</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=84" class="mainlevel" >Pacote Ecológico de Crescimento: Energia Elétrica</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=89" class="mainlevel" >Trabalho: fixo, errante ou fragmentado</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=105" class="mainlevel" >Hugo Chávez e a &quot;liberdade de imprensa&quot;</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=107" class="mainlevel" >Previdência: uma longa história de fabricação de mitos rumo à privatização</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=111" class="mainlevel" >A não declarada Política Nacional de Meio Ambiente</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=53&amp;Itemid=113" class="mainlevel" >Previdência: dossiê das falácias</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=117" class="mainlevel" >Biocombustíveis em questão</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>Plinio de Arruda</h3>
					<table style="width: 146px;" border="0" bgcolor="#eeeeee">
<tbody>
<tr>
<td>
<p><span style="color: #333333;"><strong>MEMÓRIA</strong><br /><br />Confira os textos em homenagem a Plinio</span><br /><br /></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=218" target="_self"><strong>Leia Mais</strong></a><br /><br /></p>
</td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3>Plinio em Imagens</h3>
					<table style="width: 146px;" border="0" bgcolor="#eeeeee">
<tbody>
<tr>
<td>
<p><a href="/index.php?option=com_content&amp;view=article&amp;id=9811:memoria150714&amp;catid=90:memoria&amp;Itemid=218" target="_self"><strong><img style="float: left; margin: 3px;" src="/images/stories/pequenas/ft_plinioarrudasampaio994.jpg" alt="" align="left" /><br /><br />Confira a vida de Plínio</strong></a><br /><br /></p>
</td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable">
					<h3>Charge</h3>
					
<div style="float:left;width:146px;">
  <div class="globalnews" style="margin:0px">
        <div class="gn_header_5"> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static_5">
	<br /> <center><a href="/index.php?option=com_content&amp;view=article&amp;id=10933:charge080715&amp;catid=87:charge&amp;" ><img src="/images/stories/charges/080715_charge_pq.png" alt="Imagem" width="150" style="float:left;margin:3px;border:0;" /></a></center> <br />  <br /></div>
  </div>
</div>
<div class="gn_clear"></div>
		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=214" class="mainlevel" >Arquivo de Charges</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<br />
<br />
<a target="_blank" href="http://www.ajd.org.br/anistia_port.php"><img src="/images/banners/banner_ajd.gif" border="0" /></a> 
</div>
		</div>
			<div class="moduletable">
					<h3>Artigos por data</h3>
					<div class=moduletable align=center><table width=100% align=center>
<calendar><span>&nbsp;<a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47&amp;bsb_midx=-1">Oct</a></span>&nbsp;&nbsp;&nbsp;November&nbsp;2016&nbsp;&nbsp;&nbsp;<span><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47&amp;bsb_midx=1">Dec</a></span></calendar>
<tr><th abbr="Sunday">S</th><th abbr="Monday">M</th><th abbr="Tuesday">T</th><th abbr="Wednesday">W</th><th abbr="Thursday">T</th><th abbr="Friday">F</th><th abbr="Saturday">S</th></tr>
<tr><td colspan="2">&nbsp;</td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12138&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;1</span></a></td><td>&nbsp;&nbsp;2</td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12144&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;3</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12149&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;4</span></a></td><td>&nbsp;&nbsp;5</td></tr>
<tr><td>&nbsp;&nbsp;6</td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12154&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;7</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12156&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;8</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12160&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">&nbsp;&nbsp;9</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12164&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">10</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12166&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">11</span></a></td><td>12</td></tr>
<tr><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12170&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">13</span></a></td><td>14</td><td>15</td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12175&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">16</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12181&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">17</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12184&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">18</span></a></td><td>19</td></tr>
<tr><td>20</td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12189&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#AAAAFF ">21</span></a></td><td><a rel="nofollow" href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;sectionid=0&amp;id=12192&amp;bsb_midx=0&amp;Itemid=47"><span style="background-color:#FFAA55 ">22</span></a></td><td>23</td><td>24</td><td>25</td><td>26</td></tr>
<tr><td>27</td><td>28</td><td>29</td><td>30</td><td colspan="3">&nbsp;</td></tr>
</table>
<a href="http://www.julianna.homelinux.org" style="font-size:1px;display:none;">Julianna Willis Technology</a><!-- V2.6 Copyright 2008 Andrew Willis, julianna.homelinux.org --></div>		</div>
			<div class="moduletable">
					<h3>Links RSS</h3>
					<div style="text-align:center" class="ninjarss-">
        <div style="text-align:center;float:left;padding-right:10px;">
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" title="Correio da Cidadania" target="_blank"><img src="http://www.correiocidadania.com.br/components/com_ninjarsssyndicator/assets/images/buttons/rss10.gif" alt="Correio da Cidadania" /></a>						  
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=2&amp;format=raw" title="Correio da Cidadania" target="_blank"><img src="http://www.correiocidadania.com.br/components/com_ninjarsssyndicator/assets/images/buttons/rss20.gif" alt="Correio da Cidadania" /></a>						  
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=3&amp;format=raw" title="Correio da Cidadania" target="_blank"><img src="http://www.correiocidadania.com.br/components/com_ninjarsssyndicator/assets/images/buttons/rss091.gif" alt="Correio da Cidadania" /></a>						  
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=4&amp;format=raw" title="Correio da Cidadania" target="_blank"><img src="http://www.correiocidadania.com.br/components/com_ninjarsssyndicator/assets/images/buttons/atom03.gif" alt="Correio da Cidadania" /></a>						  
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=5&amp;format=raw" title="Correio da Cidadania" target="_blank"><img src="http://www.correiocidadania.com.br/components/com_ninjarsssyndicator/assets/images/buttons/opml.png" alt="Correio da Cidadania" /></a>						  
		    </div>
</div>
		</div>
			<div class="moduletable">
					<h3>Áudios - Arquivo</h3>
					<ul class="menu"><li class="item222"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=73&amp;Itemid=222"><span>Áudios - Arquivo</span></a></li></ul>		</div>
	
								</div>

							</td>

						
    						<td valign="top" id="maincol">

								<div class="inside">

									
												<div class="moduletable">
					
<script language='javascript' type='text/javascript'>
<!--
tags = new Array( 'div', 'td', 'tr', 'p', 'b', 'table', 'strong', 'em', 'a', 'h1', 'h2', 'h3', 'pre', 'sub', 'sup', 'i', 'th', 'cp', 'ul', 'ol', 'li', 'dt', 'dd', 'input' );
defaultSize = 12;
resizeCounter = 0;
increment = 2;
//-->
</script>
<script language='javascript' src='http://www.correiocidadania.com.br/modules/FWResizeFont.js' type='text/javascript'></script>

<table width=100% border=0 cellspacing=0 cellpadding=0>
  <tr>
    <td>
<div id='accessbuttons2'> 							
<div class='access2'><a href='index.php' title='Increase Text Size' onclick='changeFontSize(1);return false;'><img src='http://www.correiocidadania.com.br/templates/js_element_red/images/larger1.png' alt='Aumentar' width='20' height='20' border='0' /></a><a href='index.php' title='Decrease Text Size' onclick='changeFontSize(-1);return false;'><img src='http://www.correiocidadania.com.br/templates/js_element_red/images/smaller1.png' alt='Diminuir' width='17' height='17' border='0' /></a><a href='index.php' title='Revert text styles to default' onclick='revertStyles(); return false;'><img src='http://www.correiocidadania.com.br/templates/js_element_red/images/reset1.png' alt='Voltar ao original' width='17' height='17' border='0' /></a>
</div>
</div>
	</td>
  </tr>
</table>
		</div>
	
									
									<table class="contentpaneopen_lista">
<tr>
		<td class="contentheading_lista" width="100%">
					Combate ao tráfico de drogas e o genocídio da juventude negra			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=25%3Apolitica&amp;id=12190%3A2016-11-21-20-10-16&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=47" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/js_element_red/images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=846baf1da987da01fa294cc216264c766b6465df" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/js_element_red/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen_lista">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Roberto Malvezzi (Gogó)		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Segunda, 21 de Novembro de 2016	</td>
</tr>


<tr>
<td valign="top">
<div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" data-text="Combate ao tr&aacute;fico de drogas e o genoc&iacute;dio da juventude negra" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<div class="g-plusone" data-size="standard" data-href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" ></div>'); 
//]]> 
</script></div><div class="cmp_share_container" style="float:left;margin:10px;"><script>function fbs_click1213557961() {FB.ui({    method: "stream.share",    u: "http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1213557961()" target="_blank">Recomendar</a>
</div></div>
</p>
<p><strong><em> </em></strong></p>
<p> </p>
<p> </p>
<p> </p>
<p>Se há um consenso na política de combate ao tráfico de drogas é sobre ela ter alto custo e ser absolutamente inócua. Longas matérias conversando com gente do BOPE, especialistas no assunto e mesmo pessoas ligadas ao tráfico têm esse ponto em comum.</p>
<p> </p>
<p>Entretanto, dos 30 mil jovens mortos por homicídio a cada ano no Brasil, 77% são negros (<a href="https://anistia.org.br/campanhas/jovemnegrovivo/" target="_blank">https://anistia.org.br/campanhas/jovemnegrovivo/</a>).</p>
<p> </p>
<p>Ao celebrarmos o dia da Consciência Negra, os jornais avisam que 7 jovens foram eliminados nas matas da Cidade de Deus, após a queda de um helicóptero da polícia. Pouco depois, a própria mídia dizia que um laudo preliminar constatara que nenhuma bala atingira o helicóptero ou algum policial morto no acidente.</p>
<p> </p>
<p>Entretanto, quando a polícia pegou um helicóptero com 500 kg de cocaína em Minas, registrado em nome de senador, ninguém soube dizer até hoje de quem era o helicóptero e muito menos a cocaína.</p>
<p> </p>
<p>A atriz Cléo Pires afirmou claramente nos jornais esses dias que usa droga de modo recreativo. Sabe-se que em certas festas das elites, em ambientes fechados, a droga faz parte do bufê. Para que haja esses consumidores é preciso que alguém seja o fornecedor.</p>
<p> </p>
<p>Então, se um dia a guerra inútil contra Al Capone liberou o álcool, se o tabaco também é droga liberada, é de se perguntar por que persiste esse modo de combater o tráfico das drogas ilícitas, matando jovens negros e a droga circulando livremente nos ambientes mais sofisticados.</p>
<p> </p>
<p>O único político que se propôs discutir essa política abertamente foi Fernando Henrique. Em que pese todas as divergências com ele em outros assuntos, nesse ele tem razão.</p>
<p> </p>
<p>As Igrejas preferem tratar dos drogados, mas não discutir a prevenção real contra a droga. Tudo bem, é um gesto humanitário e as famílias que têm algum tipo de dependente químico em casa sabem o desastre que isso significa para o ambiente familiar. Mas não basta.</p>
<p> </p>
<p>Enfim, se é inútil, por que não discutir claramente a política de combate ao tráfico? Se não fosse crime, ao menos a polícia não teria mais pretexto para entrar nas favelas e matar os jovens, policiais também não seriam mortos nessa guerra, os presídios se esvaziariam e quem sabe pudéssemos fazer uma reflexão social mais profunda e eficaz da prevenção, assim como em relação ao álcool e ao tabaco.</p>
<p> </p>
<p>Ou, podemos concluir, tal política serve para fins higienistas, ou seja, para saciar a sede de sangue que certas partes de nossa sociedade têm, alimentando a tese que bandido bom é bandido morto, desde que seja pobre, negro e da favela.</p>
<p> </p>
<p><strong>Roberto Malvezzi atua na Comissão Pastoral da Terra na região do rio São Francisco.</strong></p>
<p> </p>
<p> </p><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" data-text="Combate ao tr&aacute;fico de drogas e o genoc&iacute;dio da juventude negra" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<div class="g-plusone" data-size="standard" data-href="http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47" ></div>'); 
//]]> 
</script></div><div class="cmp_share_container" style="float:left;margin:10px;"><script>function fbs_click1213557961() {FB.ui({    method: "stream.share",    u: "http://www.correiocidadania.com.br/index.php?option=com_content&amp;view=article&amp;id=12190:2016-11-21-20-10-16&amp;catid=25:politica&amp;Itemid=47"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1213557961()" target="_blank">Recomendar</a>
</div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(12190, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<script type="text/javascript">
function expandcontent(id){
		if(id == "jc"){		  
			document.getElementById(id).style.display="block";	
			document.getElementById("comments").style.display="none";
		//  document.getElementById("social").style.display="none";
		}
		else if(id == "comments"){
			document.getElementById("jc").style.display="none";	
			document.getElementById(id).style.display="block";
			//document.getElementById("social").style.display="none";			
		}
		//else if(id == "social"){
		//	document.getElementById("jc").style.display="none";	
		//	document.getElementById("comments").style.display="none";
		//	document.getElementById(id).style.display="block";
		//}
		else{
			return false;
		}
}

</script>

<p><FONT COLOR="#000000"><B>A publicação deste texto é livre, desde que citada a fonte e o endereço eletrônico da página do Correio da Cidadania</B></FONT></p>
<BR>
<BR>
<BR>Para ajudar o Correio da Cidadania e a construção da mídia independente, você pode contribuir clicando abaixo.
<BR>
<!-- INICIO BOTAO DOACAO -->
<p style="text-align: center;"><a href="/index.php?option=com_pagseguro"><img width="184" height="100" border="0" alt="" src="/media/system/images/faca-sua-doacao.png"></a></p>
<!-- FINAL BOTAO DOACAO -->

<!-- INICIO FORMULARIO BOTAO PAGSEGURO -->
<!--
<form target="pagseguro" action="https://pagseguro.uol.com.br/checkout/doacao.jhtml" method="post">
<input type="hidden" name="email_cobranca" value="correiocidadania@correiocidadania.com.br" />
<input type="hidden" name="moeda" value="BRL" />
<input type="image" src="https://p.simg.uol.com.br/out/pagseguro/i/botoes/doacoes/205x30-doar-preto.gif" name="submit" alt="Pague com PagSeguro - é rápido, grátis e seguro!" />
</form>
-->
<!-- FINAL FORMULARIO BOTAO PAGSEGURO -->
<BR>

<div id="hideComments" align="center">
<table id="button_comments" border='0' cellspacing='1' cellpadding='3' height='30' bgcolor='#efefef' >
<tr>
<td align='center' width='150px' height='30px' bgcolor='#CCCCCC'>
<a href=Javascript:; onClick="expandcontent('jc')" class='linkcomentarios'>Comente</a>
</td>
<td align='center' width='150px' height='30px' bgcolor='#E6E6E6'>
<a href=Javascript:; onClick="expandcontent('comments')" class='linkcomentarios'>Comentários(0)</a>
</td>
<!--<td align='center' width='150px' height='30px' bgcolor='#F5F5F5' >
<a href=Javascript:; onClick="expandcontent('social');" class='linkcompartilhe'>Compartilhe</a>
</td>-->
</tr>
</table>
<span>&nbsp;&nbsp;</span>
</div>
<script type="text/javascript">
function hideButtons(number){ 
	if(number <= 0){	
		document.getElementById('button_comments').rows[0].cells[1].style.display="none";
	}
	else{
		return false;
	} 
}
window.attachEvent('onload', hideButtons("0")); 
</script> 
<div id="comments" style="display:none"></div>
<div id="jc" style="display:none">
<h4>Adicionar comentário</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nome (obrigatório)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Website</label>
</p>
<p>
	<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
	<label for="comments-form-title">Título</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Notifique-me de comentários futuros</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=99590" width="121" height="60" alt="Código de segurança" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Atualizar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="12190" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('custombbcode1','YouTube Video','Digite o texto','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addButton('custombbcode4','Google Video','Digite o texto','[google]','[/google]','bbcode-google','');
	jcEditor.addButton('custombbcode8','Facebook Video','Digite o texto','[fv]','[/fv]','bbcode-facebook','');
	jcEditor.addButton('custombbcode10','Wikipedia','Digite o texto','[wiki]','[/wiki]','bbcode-wiki','');
	jcEditor.initSmiles('http://www.correiocidadania.com.br/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>											<div class="moduletablefooterbar">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=140" class="mainlevelfooter" >Página Inicial</a><span class="mainlevelfooter"> - </span><a href="/index.php?option=com_content&amp;view=article&amp;id=12&amp;Itemid=136" class="mainlevelfooter" >O Correio</a><span class="mainlevelfooter"> - </span><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=138" class="mainlevelfooter" >Fale Conosco</a><span class="mainlevelfooter"> - </span><a href="/index.php?option=com_content&amp;view=article&amp;id=23&amp;Itemid=142" class="mainlevelfooter" >Expediente</a><span class="mainlevelfooter"> - </span><a href="/index.php?option=com_content&amp;view=article&amp;id=41&amp;Itemid=145" class="mainlevelfooter" >Links</a><span class="mainlevelfooter"> - </span><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=151" class="mainlevelfooter" >Arquivos</a></td></tr></table>		</div>
									</div>

							</td>

							
    						<td valign="top" id="rightcol">

								<div class="inside">

											<div class="moduletable">
					<h3>Vídeos</h3>
					
<div style="float:left;width:146px;">
  <div class="globalnews" style="margin:0px">
        <div class="gn_header_1"> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static_1">
	<a class="submanchete" href="/index.php?option=com_content&amp;view=article&amp;id=11970:ato-fora-temer-na-av-paulista-3108&amp;catid=74:videos&amp;">Ato Fora Temer na Av. Paulista, 31/08<br></a> <br /> <center><a href="/index.php?option=com_content&amp;view=article&amp;id=11970:ato-fora-temer-na-av-paulista-3108&amp;catid=74:videos&amp;" ><img src="/images/stories/pequenas/frame fora temer.jpg" alt="Imagem" width="150" style="float:left;margin:3px;border:0;" /></a></center> <br /> Sete minutos de "Fora Temer!" <br /> <a href="/index.php?option=com_content&amp;view=article&amp;id=11970:ato-fora-temer-na-av-paulista-3108&amp;catid=74:videos&amp;" >Leia mais...</a></div>
  </div>
</div>
<div class="gn_clear"></div>
		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=188" class="mainlevel" >Vídeos - Arquivos</a></td></tr>
</table>		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=128" class="mainlevel" >Arquivo - Editoriais</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>Colunistas</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><span class="mainlevel" >Política</span></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=45" class="mainlevel" >Léo Lince</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=46" class="mainlevel" >Wladimir Pomar</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=228" class="mainlevel" >Marcelo Castañeda</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=23&amp;Itemid=50" class="mainlevel" >Fernando Silva</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=55" class="mainlevel" >Frei Betto</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=56" class="mainlevel" >Dicionário da Cidadania</a></td></tr>
<tr ><td><span class="mainlevel" >Internacional</span></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=51" class="mainlevel" >Luiz Eça</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=102" class="mainlevel" >Virgílio Arraes</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=203" class="mainlevel" >Ramez Philippe Maalouf</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=131" class="mainlevel" >Eduardo Gudynas</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=81&amp;Itemid=205" class="mainlevel" >Achille Lollo</a></td></tr>
<tr ><td><span class="mainlevel" >Economia</span></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=109" class="mainlevel" >Guilherme Delgado</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=58&amp;Itemid=124" class="mainlevel" >Paulo Passarinho</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=82&amp;Itemid=206" class="mainlevel" >Paulo Metri</a></td></tr>
<tr ><td><span class="mainlevel" >Ambiente e Cidadania</span></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=57" class="mainlevel" >Danilo Di Giorgi</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=162" class="mainlevel" >Rodolfo Salm</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=163" class="mainlevel" >Rogério Grassetto Teixeira da Cunha</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=75&amp;Itemid=192" class="mainlevel" >Telma Monteiro</a></td></tr>
<tr ><td><span class="mainlevel" >Cultura e Esporte</span></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >Gabriel Perissé</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=130" class="mainlevel" >Cassiano Terra Rodrigues</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=172" class="mainlevel" >Gabriel Brito</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>Ex-colunistas</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=15&amp;Itemid=175" class="mainlevel" >Osiris Lopes FIlho</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=176" class="mainlevel" >Jorge Almeida</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=177" class="mainlevel" >Henrique Júdice</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=178" class="mainlevel" >Fábio Luiz</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=189" class="mainlevel" >Mateus Alves</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=217" class="mainlevel" >Luiz Antonio Magalhães</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=22&amp;Itemid=227" class="mainlevel" >Waldemar Rossi</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>A Ordem na Mídia</h3>
					
<div style="float:left;width:146px;">
  <div class="globalnews" style="margin:1px">
        <div class="gn_header_2"> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static_2">
	 <a class="submanchete" href="/index.php?option=com_content&amp;view=article&amp;id=11913:2016-08-17-21-48-17&amp;catid=68:a-ordem-na-midia&amp;">Eugênio Bucci: “precisamos de um marco regulatório democrático na comunicação”<br></a> <br /> <br /> Há uma falência nos modelos de negócios refletida nas relações trabalhistas, na concentração de propriedade, formação de monopólios e oligopólios e no aparelhamento por parte de igrejas e partidos. Entrevistamos Eugênio Bucci, jornalista e professor da ECA-USP, que afirmou a necessidade de um marco regulatório democrático para fortalecer a democracia no Brasil. <br /> <a href="/index.php?option=com_content&amp;view=article&amp;id=11913:2016-08-17-21-48-17&amp;catid=68:a-ordem-na-midia&amp;" >Leia mais...</a></div>
  </div>
</div>
<div class="gn_clear"></div>
		</div>
			<div class="moduletable">
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=204" class="mainlevel" >Arquivo - A Ordem na mídia</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<br />
<br />
<a target="_blank" href="http://www.brasildefato.com.br/"><img border="0" src="/images/banners/banner_brasildefato.gif" alt="Brasil_de_fato" title="Brasil_de_fato" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.adital.org.br/"><img border="0" src="/images/banners/banner_adital.jpg" alt="Adital" title="Adital" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://central3.com.br/category/central-autonoma/" target="_blank"><img src="/images/banners/central%20autonoma.jpg" border="0" alt="Image" width="120" height="68" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://marxismo21.org/" target="_blank"><img src="/images/banners/marxismo21.jpg" border="0" alt="Image" width="120" height="68" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.direitoacomunicacao.org.br"><img border="0" src="/images/banners/banner_obs120x60.jpg" alt="Banner_observatorio" title="Banner_observatorio" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.oretratodobrasil.com.br/"><img border="0" src="/images/banners/banner_retrato.jpg" hspace="6" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.patrialatina.com.br/"><img border="0" src="/images/banners/banner_patrialatina.jpg" hspace="6" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.ecodebate.com.br/"><img border="0" src="/images/banners/banner_ecodebate.jpg" hspace="6" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://espacoacademico.wordpress.com/" target="_blank"><img src="/images/banners/banner_esp_academico.gif" border="0" alt="Image" hspace="6" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://envolverde.com.br/" target="_blank"><img src="/images/banners/banner_envolverde.jpg" border="0" alt="Image" hspace="6" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.vermelho.org.br/"><img border="0" src="/images/banners/banner_vermelho.png" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://lojacarosamigos.com.br/Produto.aspx?IdProduto=81&amp;IdProdutoVersao=81"><img border="0" src="/images/banners/carosamigos_120x60.gif" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.brasil.agenciapulsar.org"><img src="/images/banners/banner-pulsar-01.gif" border="0" /></a> 
</div>
		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.notaderodape.com.br/"><img border="0" src="/images/banners/banner_notarodape.gif" alt="Image" /></a> 
</div>
		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.diarioliberdade.org/" target="_blank"><img src="/images/banners/banner_diarioliberdade.jpg" border="0" alt="Diario Liberdade" title="Diario Liberdade" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://espacocult.wordpress.com/" target="_blank"><img src="/images/banners/divulgacao pqno.png" border="0" alt="Espaço Cult" title="Espaço Cult" /></a></p>		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://www.programafaixalivre.org.br/" target="_blank"><img src="/images/banners/faixa.jpg" border="0" alt="Image" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center"><a href="http://www.redebrasilatual.com.br/" target="_blank"><img src="/images/banners/redebrasilatual_banner_120x.gif" border="0" alt="Image" /></a></div>		</div>
			<div class="moduletable">
					<div style="text-align: center">
<a target="_blank" href="http://www.revistaforum.com.br/"><img border="0" src="/images/banners/banner_forum120.gif" alt="Revista Forum" title="Revista Fórum" /></a> 
</div>
		</div>
	
								</div>

							</td>

							
						</tr>
												</table>

				</td>

			</tr>

			

		</table>

		<div id="footerbar">


			<div class="rightcorner">

			</div>

		</div>

	</div>

	<div class="designer" style="display:none">
		<a href="http://www.joomlashack.com" title="Joomla Templates">Template desenhada por Joomlashack</a>

	</div>
        <div class="fbuttons" style="display:none"> <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/br/">
<img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/2.5/br/88x31.png" />
</a>
</div>

<div class="right"><a href="http://www.joomlashack.com" title="Joomla Themes">Joomla Templates by JoomlaShack</a>&nbsp;<a href="http://www.compassdesigns.net">Joomla Templates</a></div><!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1667509-1";
urchinTracker();
</script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1694324-2";
urchinTracker();
</script>
-->
<!--
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7245126-1");
pageTracker._trackPageview();
} catch(err) {}</script>

-->
</body>

</html>
